Testing whether your system supports run-time loading...

Looking for Loader 'ioncube_loader_lin_5.5.so'

Extensions Dir: /usr/lib/php5/20121212
Relative Path: /../../../../home/wisoschoch/public_html/fr_dt/00_AKTUELL/2004/09_2004/formular/ioncube/

Run-time loading should be possible on your system but no suitable Loader was found.

The Linux Loader for PHP 5.5 releases is required.

Please send the output of this script to support@ioncube.com if you have questions or require assistance.